Pluginy AdSense Deluxe a WP - Nemáte dostatečná oprávnění pro přístup na tuto stránku. [WordPress 2.8.2+]

S vydáním WordPress verze 2.8.2 správci blogů již nemohli přistupovat k řadě pluginů. Například ti, kteří používají plugin AdSende Deluxe, když chtěli něco změnit v nastavení, byli uvítáni zprávou „Nemáte dostatečná oprávnění pro přístup na tuto stránku.“ Řešení: Ne Dozvědět se více